aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorflu0r1ne <flu0r1ne@flu0r1ne.net>2023-05-06 17:08:12 -0500
committerflu0r1ne <flu0r1ne@flu0r1ne.net>2023-05-06 17:08:12 -0500
commitcb2df7b62b6ce46f1303e5453fa569583284be5e (patch)
tree7ded26bf27a3f70089152d30fbe5bac6ee79e4b2 /setup.py
parent06fc3e1da2427b06d854a7758dc9e2dc4c6a7eb0 (diff)
downloadgpt-chat-cli-cb2df7b62b6ce46f1303e5453fa569583284be5e.tar.xz
gpt-chat-cli-cb2df7b62b6ce46f1303e5453fa569583284be5e.zip
Bump version 0.1.1
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0c78604..81f372d 100644
--- a/setup.py
+++ b/setup.py
@@ -2,7 +2,7 @@ import setuptools
setuptools.setup(
name='gpt-chat-cli',
- version='0.1.0',
+ version='0.1.1',
entry_points = {
'console_scripts': ['gpt-chat-cli=gpt_chat_cli.gcli:main'],
},